Support-Forum

Die Geräte an der Trutzbox sind alle im Transparent-Modus angeschlossen. Wenn diese "Blockierung" eintritt, ist die Trutzbox nicht mehr erreichbar, es kommt eine Fehlermeldung (sinngemäß, der genaue Wortlaut ist mir entfallen "Server nicht erreichbar"). In dem Zustand bleibt das System, auch längere...
Hallo, nachdem meiner Anmeldung im Netzwerk hat es ca. 45 Minuten gedauert, bis die Trutzbox (Image 0.10.0 - Build V75 )ihren Betrieb einstellte. Da ich sie im Transparent-Modus betreibe, ist dann erst einmal alles lahmgelegt. Die GUI ist natürlich auch nicht mehr erreichbar, so dass ich nur noch di...
Danke für den Tipp: Mi dem Hinweis, dass die letzte Verbindung in der Geräteübersicht angezeigt wird, konnte ich den Übeltäter identifizieren (eine Wetterstation).
Ich habe den Gerätetyp auf "Android" gestellt, damit war dann die Blockade beseitigt.
Hallo, heute hatte ich wieder diese reduzierte Geschwindigkeit. Der Monitor der Firtzbos zeigte keine Auffälligkeiten (leider kann ich den screen shot nicht hochladen [Error parsing server response]). Bei der Trutzbox ist mir nach Ausschalten des Filters im Zugriffsprotokoll auch nichts aufgefallen,...
Aktuell habe ich die volle Geschwindigkeit (unverändert seit dem letzten neustart vor ein paar Tagen), aber sobald ich wieder diese Verzögerung entdecke, werde ich Ihren Hinweisen folgen.
Die Trutzbox läuft im Transparent-Modus, normal angeschlossen sind 1 PC, 1 NAS, 1 Handy, 1 Wechselrichter und 1 Energiemessgerät. Es gibt ein Notebook, das nicht an der Trutzbox hängt, aber dort sind keine Geschwindigkeitsreduzierungen zu verzeichnen.
Hallo, ich nutze einen Internetzugang mit 50 MBit/s. In der letzten Woche hatte ich beobachtet, dass diese Geschwindigkeit nicht mehr erreicht wird (Test mit dem Tool auf avm.de/zack). Die Verbindung bis zum Router ist lt. 1&1-Service o.k., das Problem sei danach zu finden. Die zuletzt installierte ...
O.k., jetzt funktioniert es. Ich habe mein Mobilgerät neu gestartet, aber ob das die Ursache war?
Die Eingaben "vorname.nachnahme@comidio.email" für die XMPP-Adresse und "trutzbox" für den Host hatte ich im ersten Beitrag genannt. Damit klappt aber die Anmeldung nicht (Fehlermeldung "Registrierung wird vom Server nicht unterstützt"). Die gestern geschilderte Variante war mein Versuch, Ihren Vors...
Sorry, stehe da gerade etwas auf dem Schlauch... In den Einstellungen habe ich die Felder "XMPP-Adresse", Hostname und Port, und natürlich das Passwort. Mit "vorname.name@trutzbox" bei der XMPP-Adresse gibt es die Fehlermeldung "Der Server ist nicht für diese Domain verantwortlich". Wo finde ich die...